52еместо

1

0
+1

У меня установлен ZONT500 ,так не показывает температуру двигателя .

Если температура холоднее +10 градусов,пишет недоступен.На горячем >+10 градусов всё нормально.При чём если на холодном сделать сброс в настройках температуры,то на некоторое время показания высвечиваются затем недоступен.Ранее не показывал отрицательную темпер. но после смены прошивки 147.143 на 200.143 стал с+10.И ещё ранее на карте были остановки,на них щелкниш и высвечивалось время остановки очень удобно.Сейчас нет.

Борис, 22.12.2015, 11:05
Статус идеи: ожидает рассмотрения

Комментарии

Илья, 22.12.2015, 11:07
Добрый день!

Сообщите, пожалуйста, ваш логин, посмотрим насчёт температуры.

Насчёт кликов на остановках на карте — да, это ошибка, исправим

С уважением,
Илья
Борис, 12.01.2016, 13:39
Добрый день. Три недели назад я обращался к Вам со своей проблемой.Ответьте пожалуйста стоит ли надеяться на благоприятный исход?
Илья, 12.01.2016, 14:02
Добрый день!

Чтобы разобраться с температурой нужно знать ваш логин. А исправить остановки на карте ещё не успели, но обязательно сделаем.

Илья
Илья, 12.01.2016, 14:21
Спасибо. Я удалил ваше сообщение, чтобы никто не увидел пароль. Имея пароль можно снять с охраны вашу машину.

А куда вы в прошлый раз присылали логин? В этой переписке его не было.
Борис, 12.01.2016, 15:34
Re: Реформал - новый комментарий к отзыву "У меня установлен ZONT500 ,так не показывает температуру двигателя ."
Борис Ерофеев <eroha-65@mail.ru>
Кому: Реформал

22 декабря 2015, 13:06
логин el.ru пароль: 2 Об этом я уже писал Вашим работникам где то в марте 2015(даже переписку сохранил) ,после установки прошивки 147.143 (до этого было всё нормально) ,они посоветовали сменить датчик температуры.Заменил (прислали от вас почтой) результат тот же. Ставил и два датчика в параллель ,оба становились недоступны одновременно. А затем пришло тепло и проблема отпала. А у меня двигатель дизель установлен автозапуск по температуре.Как он будет себя вести на морозе????? Очень хотелось бы устранить проблему. За ранее благодарен.
Илья, 12.01.2016, 15:44
Судя по «Кому: Реформал» вы отправили это письмом в ответ на письмо от сервиса Реформал. Это письмо отправилось Реформалу, а не нам, поэтому мы ничего и не получили.

Мы постараемся завтра разобраться с чем может быть связано такое странное поведение датчика. У вас стоит наш датчик, который был в комплекте с сигнализацией?
Борис, 12.01.2016, 17:25
Да сейчас стоит датчик который был в комплекте при покупки,но у меня имеется ещё один датчик ,который мне прислали почтой от Вас. Если нужно могу заменить или подключить оба.
Илья, 13.01.2016, 08:29
Доброе утро!

Обсудили с коллегами в чём может быть причина. Скорее всего дело в плохом контакте где-то в подключении датчика, либо может быть ножки датчика погнуты так, что где-то дали трещину. Я бы предложил для начала попробовать заменить датчик.

Оставить комментарий